Jump to content



Photo

Indicator viteze


  • This topic is locked This topic is locked
7 replies to this topic

#1 Sever Oprisan

Sever Oprisan

    Experimentat

  • Members
  • PipPipPip
  • 207 posts
  • Gender:Male
  • Location:Covasna
  • Nume real:Sever Oprisan
  • Telefon:749207700
  • Marca ATV:Suzuki KQ700
  • Numar ATV:neinmatriculabil

Posted 14 May 2007 - 09:01 PM

Salutare !

Am o problema poate ma ajutati sa o rezolv simplu, sau sa mai astept pana la
prima revizie ?

Pe pozitia N a schimbatorului imi arde becul N = normal da ?
Cand dau in R se stinge N si se aprinde R = normal da ? (mai putin normal ca nu mai aud beepul)
Cand dau din N in H sau L nu mi se stinge becul N = anormal.

Ma puteti ajuta cu o rezolvare ? Multumesc mult.
  • 0

#2 revo

revo

    ATV-ist veteran

  • Members
  • PipPipPipPipPipPip
  • 1,479 posts
  • Gender:Male
  • Location:atv land
  • Interests:motoarele
  • Nume real:atv REVO - lution
  • Telefon:pm
  • Marca ATV:S U Z U K I KQ750 EPS

Posted 14 May 2007 - 09:25 PM

scoate si curata mufa care intra in cutia de viteza
  • 0

#3 Cata Venezia

Cata Venezia

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 600 posts
  • Gender:Male
  • Location:BUCURESTI
  • Nume real:Catalin
  • Telefon:0744 111 097
  • Marca ATV:NEW FORCE MOTOR 500L
  • Numar ATV:B-71-WSI

Posted 14 May 2007 - 10:49 PM

QUOTE (Sever Oprisan @ May 14 2007, 10:01 PM) <{POST_SNAPBACK}>
Salutare !

Am o problema poate ma ajutati sa o rezolv simplu, sau sa mai astept pana la
prima revizie ?

Pe pozitia N a schimbatorului imi arde becul N = normal da ?
Cand dau in R se stinge N si se aprinde R = normal da ? (mai putin normal ca nu mai aud beepul)
Cand dau din N in H sau L nu mi se stinge becul N = anormal.

Ma puteti ajuta cu o rezolvare ? Multumesc mult.

hammer.gif si u am patit la fel, solutia:scoate mufa, curata bine, degreseaza , dupa ce montezi mufa la loc izoleaza cu silicon, nu mai intra praf nici apa.rezolvat! specool.gif
  • 0

#4 Sever Oprisan

Sever Oprisan

    Experimentat

  • Members
  • PipPipPip
  • 207 posts
  • Gender:Male
  • Location:Covasna
  • Nume real:Sever Oprisan
  • Telefon:749207700
  • Marca ATV:Suzuki KQ700
  • Numar ATV:neinmatriculabil

Posted 14 May 2007 - 10:50 PM

OK. Am sa incerc, sa vad ce rezolv. Multumesc
  • 0

#5 horace

horace

    Avansat

  • Members
  • PipPip
  • 98 posts
  • Gender:Male
  • Location:Cluj-Napoca
  • Nume real:hhh
  • Telefon:0725533130
  • Marca ATV:Suzuki KQ

Posted 16 May 2007 - 08:48 AM

Ca sa nu mai deschid un topic nou: rog pe cineva care are LC6 4x4 sa faca o poza digitala a bordului; ma intereseaza o poza cu "martorii' (temp, faza, semnalizare).
  • 0

#6 Sever Oprisan

Sever Oprisan

    Experimentat

  • Members
  • PipPipPip
  • 207 posts
  • Gender:Male
  • Location:Covasna
  • Nume real:Sever Oprisan
  • Telefon:749207700
  • Marca ATV:Suzuki KQ700
  • Numar ATV:neinmatriculabil

Posted 16 May 2007 - 04:16 PM

Nu am reusit sa rezolv cu mufele problema cu indicatorul de viteza.
Dar dupa ce am mers un pic cu el si-a revenit singur. Cred
ca de la vibratie s-a blocat vreun contact in interior.
  • 0

#7 Sever Oprisan

Sever Oprisan

    Experimentat

  • Members
  • PipPipPip
  • 207 posts
  • Gender:Male
  • Location:Covasna
  • Nume real:Sever Oprisan
  • Telefon:749207700
  • Marca ATV:Suzuki KQ700
  • Numar ATV:neinmatriculabil

Posted 16 May 2007 - 04:29 PM

Poze "martori" bord Linhai 300 4x4 "normal"

Attached Files


  • 0

#8 horace

horace

    Avansat

  • Members
  • PipPip
  • 98 posts
  • Gender:Male
  • Location:Cluj-Napoca
  • Nume real:hhh
  • Telefon:0725533130
  • Marca ATV:Suzuki KQ

Posted 17 May 2007 - 07:28 AM

Multam fain.Daca ai o poza mai mare (kb) te rog sa mi-o trimiti la horacleus@yahoo.com. Si ca un sfat: nu puneti benzina pe bord( nici chiar accidental) ca ramineti fara afisaj.smile.gif

Edited by horace, 17 May 2007 - 07:40 AM.

  • 0




Vanzari ATV ATV Linhai ATV CF Moto