Jump to content



Photo

Martor R Si Piuit Continuu


  • This topic is locked This topic is locked
14 replies to this topic

#1 Dean

Dean

    Incepator

  • Members
  • Pip
  • 26 posts
  • Gender:Male
  • Location:Resita
  • Nume real:Liviu
  • Telefon:0723873xxx
  • Marca ATV:Linhai LC6 300 4x4
  • Numar ATV:CS-87-xxx

Posted 24 September 2007 - 08:15 AM

Dragii mei,

La un moment dat, dupa ce am avut cuplat R si am recuplat H, martorul de R si beep-ul specific nu s-au mai oprit. Indiferent de pozitia schimbatorului. Uneori, pe H sau N, intensitatea martorului luminos de R scade.
Cuplarea vitezelor se face corect si jucaria merge bine. Pirghiile de actionare par in regula.

Din ce am aflat de la voi, sa fie vreo problema cu senzorii aia pe care scrie UP si DOWN? Sau e altceva?
Va rog, poate cineva sa-mi spuna cum sa remediez situatia sau macar cum sa-i "tai" piuitul? wacko.gif

P.S. Am mai patit o data cu martorul de N asa, dar si-a revenit singur...dar macar ala nu-mi solicita timpanul...
  • 0

#2 DEXTER

DEXTER

    Avansat

  • Members
  • PipPip
  • 148 posts
  • Gender:Male
  • Location:cluj
  • Nume real:Bogdan Gavra
  • Telefon:741374761
  • Marca ATV:Lc 6
  • Numar ATV:CJ-10-SEW

Posted 24 September 2007 - 11:33 AM

QUOTE (Dean @ Sep 24 2007, 09:15 AM) <{POST_SNAPBACK}>
Dragii mei,

La un moment dat, dupa ce am avut cuplat R si am recuplat H, martorul de R si beep-ul specific nu s-au mai oprit. Indiferent de pozitia schimbatorului. Uneori, pe H sau N, intensitatea martorului luminos de R scade.
Cuplarea vitezelor se face corect si jucaria merge bine. Pirghiile de actionare par in regula.

Din ce am aflat de la voi, sa fie vreo problema cu senzorii aia pe care scrie UP si DOWN? Sau e altceva?
Va rog, poate cineva sa-mi spuna cum sa remediez situatia sau macar cum sa-i "tai" piuitul? wacko.gif

P.S. Am mai patit o data cu martorul de N asa, dar si-a revenit singur...dar macar ala nu-mi solicita timpanul...

salutare , vezi , verifica contactele de la up - down. poate a intrat apa si fac scurt . In general cam asta este problema.bafta
  • 0

#3 Dean

Dean

    Incepator

  • Members
  • Pip
  • 26 posts
  • Gender:Male
  • Location:Resita
  • Nume real:Liviu
  • Telefon:0723873xxx
  • Marca ATV:Linhai LC6 300 4x4
  • Numar ATV:CS-87-xxx

Posted 25 September 2007 - 10:21 AM

Multumesc, Dexter.

Se pare ca esti unul dintre putinii care mai raspunde pe aici.
  • 0

#4 DEXTER

DEXTER

    Avansat

  • Members
  • PipPip
  • 148 posts
  • Gender:Male
  • Location:cluj
  • Nume real:Bogdan Gavra
  • Telefon:741374761
  • Marca ATV:Lc 6
  • Numar ATV:CJ-10-SEW

Posted 25 September 2007 - 08:50 PM

QUOTE (Dean @ Sep 25 2007, 11:21 AM) <{POST_SNAPBACK}>
Multumesc, Dexter.

Se pare ca esti unul dintre putinii care mai raspunde pe aici.

nu este nici o problema, si alta data .Cat pot sa ajut , ajut , deoarece cam asta este rolul forumului si......la urma urmei toti suntem colegi smile.gif
bafta si poate vii pe la cluj , la o tura prin apuseni . Sper ca ti-ai remediat defectiunea la agregat
  • 0

#5 Alinf

Alinf

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 518 posts
  • Gender:Male
  • Location:Romania,Craiova
  • Nume real:Alin
  • Telefon:Telekom
  • Marca ATV:CanAm Outlander L Max DPS 570
  • Numar ATV:DJ33ELF

Posted 25 September 2007 - 09:08 PM

cam aceasi kestia mi`a facut si mie dupa ce am baga in masalier si apoi am pus pe H, tot piuia si martorul pt masalier erea aprins , am mestecat eu pe acolo levieru cand pe H cand pe L si si`a revenit pana la urma, dak descoperi ce are, m-ar interesa si pe mine. Numa` bine!
  • 0

#6 Dean

Dean

    Incepator

  • Members
  • Pip
  • 26 posts
  • Gender:Male
  • Location:Resita
  • Nume real:Liviu
  • Telefon:0723873xxx
  • Marca ATV:Linhai LC6 300 4x4
  • Numar ATV:CS-87-xxx

Posted 26 September 2007 - 10:25 AM

QUOTE (DEXTER @ Sep 25 2007, 09:50 PM) <{POST_SNAPBACK}>
nu este nici o problema, si alta data .Cat pot sa ajut , ajut , deoarece cam asta este rolul forumului si......la urma urmei toti suntem colegi smile.gif
bafta si poate vii pe la cluj , la o tura prin apuseni . Sper ca ti-ai remediat defectiunea la agregat



Inca n-am rezolvat problema, pentru ca agregatul este intr-o zona la vreo 20 km de oras si nu ajung decit la sfarsit de saptamina. Dar am sa va tin la curent.
  • 0

#7 MPI

MPI

    Avansat

  • Members
  • PipPip
  • 78 posts
  • Location:Bucuresti
  • Interests:-
  • Nume real:FreeMPI
  • Telefon:0744505952
  • Marca ATV:Linhai Worker 4x4
  • Numar ATV:B XX MPI

Posted 28 September 2007 - 01:58 PM

Problema s-ar putea sa fie de la cei doi senzori situati in partea dreapta a ATV-ului, chiar pe cutia de vgiteze, la vedere. Pot fi identificati datorita firelor negre si a celor doua aparatopri de cauciuc cu care sunt dotati. Pe unul dintre ei scrie UP, pe celalalt DAWN. Trebuie desfacute cele patru suruburi, curatat, atentie la garnitura, si prinsi la loc.
  • 0

#8 divizia

divizia

    Experimentat

  • Members
  • PipPipPip
  • 253 posts
  • Gender:Male
  • Location:Bucuresti
  • Nume real:bobi
  • Telefon:0731.453.812
  • Marca ATV:Linhai 300 4x4
  • Numar ATV:B-66-WFE

Posted 28 September 2007 - 10:10 PM

La mine s-a intamplat la fel numai ca dupa un timp s-a si oprit si n-a mai vrut sa porneasca.
Il las sa se raceasca cam o ora dupa care porneste, practic isi revine.
Asta seara s-a intamplat la fel , piuia ca nebunul martorul N si R au ramas aprinsi si am plecat cu el . Dupa circa 5-6 km a dat cateva rateuri si s-a oprit motorul.Ei bine din acel moment n-a mai vrut sa porneasca. M-am uitat la bujie , era curata, dar in schimb n-am putut sa vad daca are scanteie si daca-i vine benzina.

Si inca o nelamurire, ce fac cei doi senzori UP & DOWN ?
  • 0

#9 divizia

divizia

    Experimentat

  • Members
  • PipPipPip
  • 253 posts
  • Gender:Male
  • Location:Bucuresti
  • Nume real:bobi
  • Telefon:0731.453.812
  • Marca ATV:Linhai 300 4x4
  • Numar ATV:B-66-WFE

Posted 29 September 2007 - 07:20 PM

E mai grav: nu mai porneste, n-are scanteie.

Posibil de la bobina sau poate fi si altceva?
  • 0

#10 Dean

Dean

    Incepator

  • Members
  • Pip
  • 26 posts
  • Gender:Male
  • Location:Resita
  • Nume real:Liviu
  • Telefon:0723873xxx
  • Marca ATV:Linhai LC6 300 4x4
  • Numar ATV:CS-87-xxx

Posted 01 October 2007 - 11:11 AM

Ei bine, am rezolvat problema.

Cei doi asa zis senzori UP si DOWN sunt de fapt doua microintrerupatoare lamelare actionate de o pirghie profilata (principiul camei). "Senzorul" UP este cel care comanda aprinderea martorilor pe R si N, in functie de pozitia pirghiei.

Le-am scos, aveau stropi de apa (si probabil si praf) in interior. Etansarea lor se face printr-o garnitura asezata intr-o degajare pe corpul senzorului. Grosimea garniturii este insa mai mica decit adincimea degajarii respective, asa incit garnitura este aproape degeaba. Se poate folosi una din cauciuc moale, cu circa 1 mm mai groase decit cele originale. Atentie la stringerea suruburilor in acest caz - se face pina la contactul ferm dintre corpul senzorului si suportul pe care se fixeaza.

Eu le-am suflat si le-am lasat sa se usuce. Si merge...

Nu au influenta asupra functionarii motorului. Sunt doar niste simpli martori.
  • 0

#11 petre

petre

    Profesionist

  • Members
  • PipPipPipPip
  • 404 posts
  • Gender:Male
  • Location:Bucuresti
  • Nume real:Petre
  • Telefon:745145416
  • Marca ATV:New Force 500

Posted 01 October 2007 - 03:53 PM

QUOTE (Dean @ Oct 1 2007, 12:11 PM) <{POST_SNAPBACK}>
Ei bine, am rezolvat problema.

Cei doi asa zis senzori UP si DOWN sunt de fapt doua microintrerupatoare lamelare actionate de o pirghie profilata (principiul camei). "Senzorul" UP este cel care comanda aprinderea martorilor pe R si N, in functie de pozitia pirghiei.

Le-am scos, aveau stropi de apa (si probabil si praf) in interior. Etansarea lor se face printr-o garnitura asezata intr-o degajare pe corpul senzorului. Grosimea garniturii este insa mai mica decit adincimea degajarii respective, asa incit garnitura este aproape degeaba. Se poate folosi una din cauciuc moale, cu circa 1 mm mai groase decit cele originale. Atentie la stringerea suruburilor in acest caz - se face pina la contactul ferm dintre corpul senzorului si suportul pe care se fixeaza.

Eu le-am suflat si le-am lasat sa se usuce. Si merge...

Nu au influenta asupra functionarii motorului. Sunt doar niste simpli martori.


Eu am schimbat sesorul '' up". Are doua lamele inauntru si sau rupt , daca nu il schimbam imi arata ca sunt in marsarier si in neutru in acelasi timp si mai trebuia sa stau si cu degetul pe override tot timpul ca altfel nu depaseam 10 km/h.Ca la marsarier!
  • 0

#12 divizia

divizia

    Experimentat

  • Members
  • PipPipPip
  • 253 posts
  • Gender:Male
  • Location:Bucuresti
  • Nume real:bobi
  • Telefon:0731.453.812
  • Marca ATV:Linhai 300 4x4
  • Numar ATV:B-66-WFE

Posted 01 October 2007 - 05:03 PM

S-a rezolvat problema. Apa la contactele up&down. Cred ca de la spalat cu jetul de apa.
Cat despre motor, avea o siguranta arsa intr-un colt, iar eu cand m-am uitat la repezeala n-am observat acest lucru.
M-am mai facut si de cacao la service (oamenii m-au intrebat daca am verificat sigurantele)

Dar, bine ca mergeeeeeeeeeeeeeeeeeeeeee.......
  • 0

#13 ms14mmt

ms14mmt

    Avansat

  • Members
  • PipPip
  • 70 posts
  • Nume real:muresan andrei
  • Telefon:744620589
  • Marca ATV:kawasaki bruteforce 750
  • Numar ATV:ms99mmt

Posted 11 October 2007 - 06:14 PM

practic atv-ul tau vede ca esti in marsarrier. De aceea da rateuri cand accelerezi ca functioneaza limitatorul de mers cu spatele. (poti face un test si apasa override). Eu am renuntat sa ma lupt cu senzorii si piuiturile si l-am decuplat definitiv.
  • 0

#14 adi_ms

adi_ms

    Avansat

  • Members
  • PipPip
  • 51 posts
  • Gender:Male
  • Location:Tg. Mures
  • Nume real:Adi
  • Telefon:0755064196
  • Marca ATV:Linhai 300 4x4
  • Numar ATV:MS 14 LAD

Posted 12 October 2007 - 08:39 AM

Si eu am probleme cu senzorii UP si DOWN.
Acum cateva zile imi ardea tot timpul martorul N. Dupa cativa km si-a revenit.
Ieri am observat ca la mersul cu spatele se aprinde martorul R dar fara piuit.
Adevarul e ca pana nu piuie intr-una ( cred ca as ceda nervos sleep1.gif ) nu ma deranjeaza.
  • 0

#15 Alinf

Alinf

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 518 posts
  • Gender:Male
  • Location:Romania,Craiova
  • Nume real:Alin
  • Telefon:Telekom
  • Marca ATV:CanAm Outlander L Max DPS 570
  • Numar ATV:DJ33ELF

Posted 22 October 2007 - 06:21 PM

Am avut si eu problema asta pe care credeam ca am rezolvat-o acum cateva zile cand am desfacut senzoru` si l-am curatat si suflat, dar astazi a inceput sa faca din nou cred ca din cauza apei, as fi curios cam cat ar fi un astfel de contact daca el s-ar strica din cauza apei!
  • 0




Vanzari ATV ATV Linhai ATV CF Moto