Jump to content



Photo

Problema Incarcare Cf Moto X6

Probleme baterie Cf Moto.

  • Please log in to reply
8 replies to this topic

#1 Lena

Lena

    Incepator

  • Members
  • Pip
  • 2 posts
  • Nume real:Elena Miclos
  • Telefon:0751852366
  • Marca ATV:Cf Moto x6

Posted 05 January 2017 - 06:24 PM

Buna seara, pasionati de atv-uri! Dupa o zi istovitoare in cautarea persoanei ce ar fi putut sa-mi dea cateva raspunsuri si dezamagirea de la finalul acesteia, am considerat ca singurul ajutor in gasirea unui raspuns sunteti voi. Detin un atv Cf Moto X6 de doi ani, a functionat impecabil dar de curand am o problema legata de incarcarea bateriei, valoarea tensiunii masurate 10, 10-5. Releul de incarcare poate fi cauza? Ce alte cauze ar putea afecta alimentarea bateriei? Va multumesc!


  • 0

#2 pitesti

pitesti

    Aventurier fricos

  • Moderatori
  • PipPipPipPipPipPipPipPip
  • 3,134 posts
  • Gender:Male
  • Location:Pitesti
  • Nume real:Marius
  • Telefon:0732
  • Marca ATV:CF MOTO 500A
  • Numar ATV:primul

Posted 06 January 2017 - 06:28 AM

Buna,

ti-am facut topic nou, aferent problemei tale. Une ai postat prima data nu era tocmai bine.

Revenind la problema ta, poate sa fie releul sau magnetoul. Pentru verificare, pune un alt releu si vezi daca scoate curentul care trebuie. Sau incearca varianta asta: http://atvforum.ro/i...4-300/?p=119248


  • -1

#3 Andrei HD

Andrei HD

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 515 posts
  • Gender:Male
  • Location:TIMISOARA - VATA
  • Nume real:Andrei
  • Telefon:0721/...,...
  • Marca ATV:CF MOTO X6
  • Numar ATV:HD 14 XLX

Posted 06 January 2017 - 10:36 AM

Verifica si daca mufa, cu cele trei fire(de culoare galbena) care ies din magnetou, face bine contact. Mufa este de culoare neagra, mai mare ca dimensiuni si se gaseste in partea stanga a atvului undeva langa rezervor. Daca mufa este in regula atunci problema este posibil sa fie din magnetou sau releul de incarcare.
  • 0

#4 Lena

Lena

    Incepator

  • Members
  • Pip
  • 2 posts
  • Nume real:Elena Miclos
  • Telefon:0751852366
  • Marca ATV:Cf Moto x6

Posted 06 January 2017 - 02:26 PM

Va salut inca o data! Am inteles, prima mea postare nu a fost facuta in rubrica potrivita. Sper ca ma descurc mai bine de data aceasta. Multumesc pentru promptitudinea raspunsurilor in ceea ce priveste problema nealimentarii bateriei. Primul pas, verific releul si  magnetoul. O zi buna pasionati ai atv-urilor, revin curand!


  • 0

#5 CHRYS

CHRYS

    R. ADMINISTRATOR

  • Root Admin
  • PipPipPipPipPipPipPipPip
  • 4,049 posts
  • Gender:Male
  • Location:BRASOV
  • Nume real:CHRYS
  • Telefon:0724xxxxxx
  • Marca ATV:YAMAHA GRIZZLY SPECIAL EDITION
  • Numar ATV:BV

Posted 06 January 2017 - 03:06 PM

Lena, nici a doua nu a fost cum trebuie, ti-am alipit-o pe topicul deschis de tine.
De acuma vei posta in acest topic tot ce tine de ideea care ai pus-o in discutie.
  • 0

#6 raulynio

raulynio

    Incepator

  • Members
  • Pip
  • 17 posts
  • Gender:Male
  • Location:Slanic
  • Nume real:Raul
  • Telefon:0772027839
  • Marca ATV:Linhai 520 V-Twin
  • Numar ATV:PH-72-GEA

Posted 15 January 2017 - 09:54 PM

Buna !

 

  In timp ce e pornit desfa mufa(sau daca ai acces usor poti masura direct conectata) cu cele 3 fire de la magnetou si verifica daca ai curent pe toate firele(+il pui pe fir - pe cadru).Ar trebuie sa ai intre 20 si 80v AC in functie de turatie  pe fiecare fir. 

Daca toate firele sunt in regula atunci 99% e releul (sau mufa oxidata la releu).


  • 0

#7 Andrei HD

Andrei HD

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 515 posts
  • Gender:Male
  • Location:TIMISOARA - VATA
  • Nume real:Andrei
  • Telefon:0721/...,...
  • Marca ATV:CF MOTO X6
  • Numar ATV:HD 14 XLX

Posted 12 March 2018 - 04:08 PM

Am si eu o mica nelamurire legata de incarcare.
Pe sfarsitul anului trecut nu mai incarca bateria, am facut o verificare(nu foarte buna) a celor trei fire care vin de la magnetou spre releu si am considerat ca magnetoul produce curent. Am cumparat si schimbat releul de incarcare. Problema nu a disparut, am verificat din nou, corect, incarcare la magnetou si am constatat ca acesta este problema. Cumparat si schimbat si magnetoul. Pana la urma a cedat si bateria. Cumparat si montat baterie noua. Acum dupa ce am schimbat toate piesele(sunt originale toate) valorile sunt:
La relanti, fara consumatori, valoarea indicata este de 14,5-6V. In turatie valoarea indicata este 14,8 V. Cu faza scurta pornita valoarea la relantii este 14,3-4 in turatie 14,7-8V. Daca mai aprind si proiectorul valorile mai scad cu 0,10-20 V.
Nelamurirea mea este ca la relanti valorile fara cunsumatori imi par cam mari, voi ce ziceti?
Am uitat, am verificat incarcarea si cu releul vechi, valorile sunt similare.

Edited by Andrei HD, 12 March 2018 - 04:08 PM.

  • 0

#8 iusau

iusau

    Super MEMBRU

  • Super MEMBRU
  • PipPipPipPipPipPip
  • 1,447 posts
  • Gender:Male
  • Nume real:Iuliu Sauca
  • Telefon:Nokia
  • Marca ATV:Can-Am Outlander 1000 XTP
  • Numar ATV:Preferential

Posted 12 March 2018 - 06:21 PM

Salut Andrei, mie mi se par normale valorile, chiar as zice ca e stabila incarcarea.
In manualul de Can-Am e dat un 14.5 +- 0.3. Bateriile sunt tot alea.
  • 0

#9 Andrei HD

Andrei HD

    ATV-ist convins

  • Members
  • PipPipPipPipPip
  • 515 posts
  • Gender:Male
  • Location:TIMISOARA - VATA
  • Nume real:Andrei
  • Telefon:0721/...,...
  • Marca ATV:CF MOTO X6
  • Numar ATV:HD 14 XLX

Posted 12 March 2018 - 08:05 PM

Da, nu stiu ce sa zic. Baiatu de la moto4all zicea ca atata timp cat nu trece de 15V este ok. De la ei am cumparat toate piesele, inclusiv bateria. Imi este frica sa nu crape bateria.
  • 0




Vanzari ATV ATV Linhai ATV CF Moto