Jump to content



Photo

Probleme Kq 700


  • This topic is locked This topic is locked
4 replies to this topic

#1 doreln

doreln

    Incepator

  • Members
  • Pip
  • 8 posts
  • Nume real:negru
  • Telefon:0723600237
  • Marca ATV:yamaha

Posted 22 January 2009 - 08:51 PM

am si eu o probleme cine me poate ajuta ,am cumparat un kq de 700 si ramane cuplat 4x4 .daca apesi pe buton nu se decupleaza,are insa momente cand merge poti sa il decuplezi si sa il cuplezi ,dar de obicei nu merge .a mai patit cineva ?
si mai am o problema imi scrie in bord unde trebuia sa arate km err.
multumesc pt sfaturi
  • 0

#2 horace

horace

    Avansat

  • Members
  • PipPip
  • 98 posts
  • Gender:Male
  • Location:Cluj-Napoca
  • Nume real:hhh
  • Telefon:0725533130
  • Marca ATV:Suzuki KQ

Posted 27 January 2009 - 11:10 AM

Butonul de 4X4 se poate bloca si merge intermitent, daca a prins apa sau condens.Eu am patit-o cind mi-am spalat kingul si afara erau -5 grade, dar dupa ce l-am tinut in garaj, si-a revenit.
  • 0

#3 Ionut Lesovici

Ionut Lesovici

    Experimentat

  • Members
  • PipPipPip
  • 252 posts
  • Gender:Male
  • Location:Bucuresti / Offroad in Buzau
  • Nume real:Ionut Lesovici
  • Telefon:0722 555 417
  • Marca ATV:YAMAHA Grizzly
  • Numar ATV:BZ-07-SNH

Posted 27 January 2009 - 01:27 PM

Salut.
Daca eram in locul tau eu desfaceam comutatorul de 4X4 si refaceam pelicula de vaselina siliconica. Aceasta vaselina nu ataca componentele de plastic, lubrifiaza si - cel mai important - nu permite umezelii sa intre la contacte. Vaselina eu am gasit-o la VITACOM
http://www.vitacom.r...-TUBE-50GR.html
Eu urmeaza sa fac operatiunea asta preventiv. ATV-ul e prea bun ca sa nu il intretii.
Spor la mesterit!
  • 0

#4 ext144

ext144

    Incepator

  • Members
  • Pip
  • 7 posts
  • Nume real:kovacs levente
  • Telefon:0740201180
  • Marca ATV:honda

Posted 27 February 2009 - 05:58 PM

QUOTE (doreln @ Jan 22 2009, 08:51 PM) <{POST_SNAPBACK}>
am si eu o probleme cine me poate ajuta ,am cumparat un kq de 700 si ramane cuplat 4x4 .daca apesi pe buton nu se decupleaza,are insa momente cand merge poti sa il decuplezi si sa il cuplezi ,dar de obicei nu merge .a mai patit cineva ?
si mai am o problema imi scrie in bord unde trebuia sa arate km err.
multumesc pt sfaturi

si eu am patit la fel. cand l-am spalat a ramas blocat, din cauza frigului
  • 0

#5 revo

revo

    ATV-ist veteran

  • Members
  • PipPipPipPipPipPip
  • 1,481 posts
  • Gender:Male
  • Location:atv land
  • Interests:motoarele
  • Nume real:atv REVO - lution
  • Telefon:pm
  • Marca ATV:S U Z U K I KQ750 EPS

Posted 28 February 2009 - 07:47 AM

De obicei simptomul acesta se intampla din cauza unui releu care se afla sub sa, care ramane blocat.
  • 0




Vanzari ATV ATV Linhai ATV CF Moto